Easy-Micro

BUREAUTIQUE EXCEL avancées
Fonction SOMME-SI

Fonctions de somme sous condition

Formation Excel Exemple de fonctions SOMME.SI, SI et NB.SI

Voici les fonctions utilisées dans cet exemple:
  • Dans la cellule D3 : =SOMME.SI(Type;C3;Prix_des_appels)
  • Dans la cellule H3 : =NB.SI(Type;C3)

La cellule E6 du tableau contiens la fonction SI :
=SI(H6="Autre";D6*2160;SI(H6="International";D6*4464;SI(H6="National";D6*201,6;0)))

Type (H6:H40) et Prix_des_appels (E6:E40) correspondent, bien sûr, à des plages nommées.

Excel

Flux RSS Easy-Micro - Abonnez-vous Easy-Micro [ François Bisch ]