Easy-Micro

BUREAUTIQUE Fonctions de Date
Fonction SI sur date

Exemples pour comparer une date avec une fonction si

Trois exemples identique pour comparer une date avec une fonction si:

La cellule A1 contient une date

=SI(A1>$F$1;"Dossier rejeté";"Accepté")

=SI(A1>DATEVAL("10/10/2013");"Dossier rejeté";"Accepté")

=SI(A1>DATE(2013;10;10);"Dossier rejeté";"Accepté")

Flux RSS Easy-Micro - Abonnez-vous Easy-Micro [ François Bisch ]