Easy-Micro


BUREAUTIQUE EXCEL avancées
Fonction SOMME-SI

Fonctions de somme sous condition

Formation Excel Exemple de fonctions SOMME.SI, SI et NB.SI

Voici les fonctions utilisées dans cet exemple:
  • Dans la cellule D3 : =SOMME.SI(Type;C3;Prix_des_appels)
  • Dans la cellule H3 : =NB.SI(Type;C3)

La cellule E6 du tableau contiens la fonction SI :
=SI(H6="Autre";D6*2160;SI(H6="International";D6*4464;SI(H6="National";D6*201,6;0)))

Type (H6:H40) et Prix_des_appels (E6:E40) correspondent, bien sûr, à des plages nommées.

Excel


Suivez les aventures des skippers aquitains sur EasyVoile.com
Flux RSS Easy-Micro - Abonnez-vous Easy-Micro [ François Bisch ]
Lundi 22 juillet 2019 - Semaine 30 - Sainte Marie-Madeleine (Demain: Sainte Brigitte)
Aujourd'hui, c'est l'anniversaire de Mireille Mathieu (1946-73 ans), chanteuse française.
Haut de page Easy-Micro