Easy-Micro


BUREAUTIQUE Fonctions de Date
Fonction SI sur date

Exemples pour comparer une date avec une fonction si

Trois exemples identique pour comparer une date avec une fonction si:

La cellule A1 contient une date

=SI(A1>$F$1;"Dossier rejeté";"Accepté")

=SI(A1>DATEVAL("10/10/2013");"Dossier rejeté";"Accepté")

=SI(A1>DATE(2013;10;10);"Dossier rejeté";"Accepté")


Suivez les aventures des skippers aquitains sur EasyVoile.com
Flux RSS Easy-Micro - Abonnez-vous Easy-Micro [ François Bisch ]
Jeudi 20 juin 2019 - Semaine 25 - Saint Silvère (Demain: Saint Rodolphe)
Aujourd'hui, c'est l'anniversaire de Nicole Kidman (1967-52 ans), actrice australienne et américaine.
Haut de page Easy-Micro