Easy-Micro


BUREAUTIQUE Fonctions de Date
Fonction SI sur date

Exemples pour comparer une date avec une fonction si

Trois exemples identique pour comparer une date avec une fonction si:

La cellule A1 contient une date

=SI(A1>$F$1;"Dossier rejeté";"Accepté")

=SI(A1>DATEVAL("10/10/2013");"Dossier rejeté";"Accepté")

=SI(A1>DATE(2013;10;10);"Dossier rejeté";"Accepté")


Suivez les aventures des skippers aquitains sur EasyVoile.com
Flux RSS Easy-Micro - Abonnez-vous Easy-Micro [ François Bisch ]
Lundi 25 mars 2019 - Semaine 13 - Saint Humbert (Demain: Sainte Larissa)
Aujourd'hui, c'est l'anniversaire de Marcia Cross (1962-57 ans), comédienne américaine (rôle de Bree Van de Kamp dans Desperate Housewives). Autre 25 mars: 1918 : décès à Paris du compositeur français Claude Debussy. 1984 : Alain Prost gagne le grand prix de Formule 1 du Brésil.
Haut de page Easy-Micro