Easy-Micro


BUREAUTIQUE Fonctions de Date
Echéancier

Exemple de calcul de date

Formation Excel Exemple d'échéancier sous Excel

Neuf fonctions sont utilisées dans ce tableau Excel :
  1. DATE pour afficher une date
  2. ANNEE pour extraire une année d'une date
  3. MOIS pour extraire un mois d'une date
  4. JOUR pour extraire un jour d'une date
  5. FIN.MOIS pour afficher la fin d'un mois
  6. SI pour exprimer une condition
  7. JOURSEM pour afficher le jour de la semaine d'une date
  8. SERIE.JOUR.OUVRE pour exclure les fins de semaine et toutes les dates identifiées comme étant des jours fériés
  9. DATEVAL pour obtenir le numéro correspondant à une date sous Excel
  • Formule dans B2 : =A2+30
  • Formule dans C2 : =DATE(ANNEE(A2);MOIS(A2)+1;JOUR(A2))
  • Formule dans D2 : =FIN.MOIS(A2;1)
  • Formule dans E2 : =SI(JOURSEM(D2)=7;D2+2;SI(JOURSEM(D2)=1;D2+1;D2))
  • Formule dans F2 : =SERIE.JOUR.OUVRE(A2;30)
  • Formule dans G2 : =SERIE.JOUR.OUVRE(A2;30;DATEVAL("11-11-2014"))

excel


Suivez les aventures des skippers aquitains sur EasyVoile.com
Flux RSS Easy-Micro - Abonnez-vous Easy-Micro [ François Bisch ]
Samedi 23 février 2019 - Semaine 08 - Saint Lazare (Demain: Saint Modeste)
Aujourd'hui, c'est l'anniversaire de Louis Bertignac (1954-65 ans), musicien français (guitariste du groupe de rock français Téléphone). Autre 23 février: 1468 - Mort de Gutenberg, inventeur de l'imprimerie.
Haut de page Easy-Micro